MemberPanel

OurSponsors

Antwort
 
Themen-Optionen
Alt 29.03.2007, 08:46   #1
Julian
Administrator
 
Benutzerbild von Julian
 
Registriert seit: 26.09.2006
Beiträge: 2.050
Internet: Arcor DSL6000 @34,5dB
Hardware: AsusWL500gP LinksysWRT54Gv3.1TomatoFW Speedtouch536i
Julian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes Ansehen
Registrierung....

Die Registrierung hier hat wohl seit geraumer Zeit nicht mehr geklappt, da das Verifizierungsbild nicht angezeigt wurde. Ich hab mich schon gewundert, warum sich auf einmal kein neuer User mehr gezeigt hat....

Naja, jetzt ist die visuelle Bestätigung deaktiviert... Wenn euch Sachen in der Art auffallen, bitte immer melden.
Julian ist offline  
Werbung (Um diese Werbung nicht mehr angezeigt zu bekommen, registriere dich hier kostenlos!)
Alt 29.03.2007, 13:50   #2
Larser
Arcorneuling
 
Registriert seit: 12.02.2007
Beiträge: 2
Larser befindet sich auf einem aufstrebenden Ast
Re: Registrierung....

Habe es auch 3 mal versucht...

Als ich heute eine Errinerung bekam, mußte ich schon schmunzeln.
Jetzt gehts auf jeden fall wieder.
Larser ist offline  
Alt 29.03.2007, 15:29   #3
Julian
Administrator
 
Benutzerbild von Julian
 
Registriert seit: 26.09.2006
Beiträge: 2.050
Internet: Arcor DSL6000 @34,5dB
Hardware: AsusWL500gP LinksysWRT54Gv3.1TomatoFW Speedtouch536i
Julian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes Ansehen
Re: Registrierung....

Ich habe heute den Erinnerungsmailer für alle angemeldeten, aber noch nicht bestätigten User entdeckt und mal an alle eine Mail rausschicken lassen. Die erste automatische Mail ist dann wohl irgendwo auf dem Weg zu dir verloren gegangen .
Julian ist offline  
Alt 13.07.2007, 12:13   #4
Julian
Administrator
 
Benutzerbild von Julian
 
Registriert seit: 26.09.2006
Beiträge: 2.050
Internet: Arcor DSL6000 @34,5dB
Hardware: AsusWL500gP LinksysWRT54Gv3.1TomatoFW Speedtouch536i
Julian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes Ansehen
Re: Registrierung....

Seit dem Update auf 1.1.3 ging die Verification schon wieder nicht :/. Kein Wunder, dass sich keine neuen User mehr registriert haben... Jetzt hab ich ein wenig dran rumgeschraubt und nun gehts wieder ;D.
Julian ist offline  
Alt 25.11.2007, 03:16   #5
Julian
Administrator
 
Benutzerbild von Julian
 
Registriert seit: 26.09.2006
Beiträge: 2.050
Internet: Arcor DSL6000 @34,5dB
Hardware: AsusWL500gP LinksysWRT54Gv3.1TomatoFW Speedtouch536i
Julian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes Ansehen
Re: Registrierung....

Und schon wieder verging eine Woche, in der sich (bis auf Montag) keine neuen User anmeldeten...
Woran lags? Na klar, die visuelle Verifizierung ging seit Montag Abend nicht...

Grund: Ich hatte eine php Datei per Editor bearbeitet und wieder hochgeladen. Wie sich heute herausstellte, arbeitet die Verifizierung dann nicht mehr, wohl aber, wenn ich die gleiche Datei mit den gleichen Änderungen versehe, das Ganze aber mit WordPad mache... Auf soetwas muss man erst mal kommen und mit sowas muss ich mich hier des Nachts rumschlagen .

Naja, auf viele neue User in nächster Zeit .
Julian ist offline  
Alt 25.11.2007, 11:49   #6
Flyst
Arcorneuling
 
Benutzerbild von Flyst
 
Registriert seit: 25.11.2007
Beiträge: 7
Flyst befindet sich auf einem aufstrebenden Ast
Re: Registrierung....

Hi Julian

Jetzt geht es ja wieder !
Ich konnte mich heute morgen anmelden.
Und danke für Deine Mail.

MFG
Flyst
__________________
Seit 03.07.2007<br />Arcor Komplett DSL / Sprache <br />Sync Download: 6904 Kbps / Upload: 732 Kbps.<br />Noise Margin&nbsp; UP:&nbsp; 23.4dB&nbsp; Do : 19.5dB<br />Attenuation&nbsp;&nbsp; UP:&nbsp; 13.7 dB Do : 27.6 dB
Flyst ist offline  
Alt 25.11.2007, 12:28   #7
Julian
Administrator
 
Benutzerbild von Julian
 
Registriert seit: 26.09.2006
Beiträge: 2.050
Internet: Arcor DSL6000 @34,5dB
Hardware: AsusWL500gP LinksysWRT54Gv3.1TomatoFW Speedtouch536i
Julian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes Ansehen
Re: Registrierung....

Jau, war noch ne gute Arbeit, den Fehler zu finden gestern. Aber was tut man nicht alles für ein funktionierendes Forum . Viel Spaß im Board.
Julian ist offline  
Antwort

Themen-Optionen



Alle Zeitangaben in WEZ +1. Es ist jetzt 08:17 Uhr. vBulletin Skin by ForumMonkeys. Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.3.0
Template-Modifikationen durch TMS