MemberPanel

OurSponsors

Antwort
 
Themen-Optionen
Alt 08.04.2008, 19:04   #1
b0thunt3r
Arcorneuling
 
Registriert seit: 08.04.2008
Beiträge: 1
b0thunt3r befindet sich auf einem aufstrebenden Ast
Probleme Produktwechsel!

Moin moin!

Und zwar geht es um folgendes: Ich hab inzwischen eine ziemliche Oddysee was den Produktwechsel auf DSL 16000 betrifft.

Los ging das ganze im November 2006. Damals einfach mal schnell einen BB-Wechsel beantragt und mich überraschen lassen. Nachdem elendig lange nichts passiert war, hab ich da einfach mal angerufen und angefragt. Es wurde mir gesagt das mir in den nächsten Tagen eine schriftliche Auftragsbestätigung zugesandt würd ... nichts passierte. Noch ne Woche später rief ich dort erneut an und schwupps wurde mir gesagt die Umstellung war nicht erfolgreich da DSL16000 nicht gesynced hat ... aha, komisch, das einfach mal so ein Portschwenk auf ADSL2+ geacht wird um dann festzustellen das es nicht geht ... nagut, hab ich mich mit abgefunden...

Jetzt, im März 08, wollt ich es mal wieder wissen. Da der PW im Online-Kundencenter nicht funktionierte hab ich das ganze nochmal telefonisch probiert-> und siehe da, mir wurde zugesagt am nächsten Tagen auf 16Mbit umzustellen ... ich war schon sehr verwundert wie son Portschwenk so schnell vonstatten gehen sollte. War natürlich klar das nichts passierte. Erneute Rückfrage ergab das es im System nicht korrekt durchgelaufen war und es erneut eingegeben wird. (Wieder kein Brief...) Diesmal kam dann nach ner Woche ein Brief mit der Vollzugsmeldung und automatischer Vertrgsverlängerung! Denk so "Schön, gleich mal testen ..." und wier kein 16 Mbit ... Erneuter Anruf bei der Hotline ergab natürlich ich hab eine 1db zu hohe Dämpfung ... okay, pech gehabt, dacht ich mir....

Nun gingen knapp 2 Wochen ins Land und ich bekam Post von Arcor, wo drin stand, das leider ein Systemfehler bestand und mein Produktwechsel nun zum 31.3 durchgeführt wird ... und zack, am 1.4. hab ich im Online-Kundencenter ENDLICH mal einen laufenden Auftrag gefunden! Nach diesem sollte die Umstellung am 11.4 erfolgen. Nun, inzwischen ist dieser Auftrag aber verschwunden, und unter Bandbreite steht nun DSL 768 ... und wenn ich ein PW machen will, steht dort nur "Es ist bereits eine Änderung in Auftrag" ... nun wollte ich mal von euch hier wissen ob sch jemand damit auskennt und zufällig weiss warum dieser Auftrag verschwunden sein kann und warum da Online DSL 768 drin steht! Auf eine Mail-Anfrage habe ich bisher noch keine Antwort erhlten!

Danke fürs geduldige Lesen *gg*
MfG
Chris
b0thunt3r ist offline  
Werbung (Um diese Werbung nicht mehr angezeigt zu bekommen, registriere dich hier kostenlos!)
Alt 08.04.2008, 19:15   #2
Julian
Administrator
 
Benutzerbild von Julian
 
Registriert seit: 26.09.2006
Beiträge: 2.051
Internet: Arcor DSL6000 @34,5dB
Hardware: AsusWL500gP LinksysWRT54Gv3.1TomatoFW Speedtouch536i
Julian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes Ansehen
Re: Probleme Produktwechsel!

Ich würde schriftlich eine Frist setzen (minimal eine Woche) innerhalb derer der Wechsel auf DSL16000 zu erfolgen hat. Sollte Arcor den Wechsel bis dahin nicht schaffen, drohst du entweder mit Kündigung, oder aber verlangst, dass alles wieder auf den vorigen Stand zurückgestellt wird, sodass du weder eine Vertragsverlängerung am Hals hast, noch eventuelle Wechselgebühren berechnet werden, etc.
Julian ist offline  
Antwort

Themen-Optionen



Alle Zeitangaben in WEZ +1. Es ist jetzt 21:05 Uhr. vBulletin Skin by ForumMonkeys. Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.3.0
Template-Modifikationen durch TMS