MemberPanel

OurSponsors

Antwort
 
Themen-Optionen
Alt 16.08.2008, 13:44   #1
Masl91
Arcorneuling
 
Registriert seit: 16.08.2008
Beiträge: 4
Masl91 befindet sich auf einem aufstrebenden Ast
Problem mit Easyboy a400

Hey leute ich habe ein problem...an meiner arcor easy box a400 leutet durchgehend bei internet das led rot. aber wir haben die box nur zum telefonieren also wir ham kein pc oder so wollen nur damit telefonoieren. Sobald man den hörer abnimmt hört man nur 3 mal kurz tuten. ich kann niemanden mehr anrufen bin auch nicht erreichbar...dann haben wir eine neue box bestellt( gleiches modell) hier müssen wir unseren code eingeben aber soweit kommen wir nich weil es immer heißt es versucht verbindung herzustellen zur arcor box aber das geht ewig so und das rote led bei internet leuchtet auch wieder. könnt ihr mir helfen?? wäre echt nett danke schonmal
mfg Masl
Masl91 ist offline  
Werbung (Um diese Werbung nicht mehr angezeigt zu bekommen, registriere dich hier kostenlos!)
Alt 16.08.2008, 14:18   #2
Julian
Administrator
 
Benutzerbild von Julian
 
Registriert seit: 26.09.2006
Beiträge: 2.051
Internet: Arcor DSL6000 @34,5dB
Hardware: AsusWL500gP LinksysWRT54Gv3.1TomatoFW Speedtouch536i
Julian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes Ansehen
AW: Problem mit Easyboy a400

Da kannst du dich mit Andreas zusammen tun. Der hatte das gleiche Problem. Siehe diesen Thread.
Julian ist offline  
Danke!
Masl91
Alt 18.08.2008, 19:27   #3
Just_Me
Arcorkenner
 
Registriert seit: 25.05.2008
Beiträge: 26
Just_Me befindet sich auf einem aufstrebenden Ast
AW: Problem mit Easyboy a400

Hallo Masl91,
Die rote Leuchte bedeutet "Störung".
Da wirst du um einen Anruf bei der Hotline nicht rum kommen.

Leuchtet denn die DSL Leuchte ?
Just_Me ist offline  
Antwort

Themen-Optionen


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fritz7170sl statt Arcor A400, aber Telefon geht dort nicht nouvaleur Fragen 8 13.03.2008 12:07
Problem bei Umstellung von Modembetrieb auf Routerbetrieb kohlenbaron Sonstige Router/Modems 11 09.02.2008 01:51
Noch ein Problem mit der A 800: keine interen Gespräche zum ISDN-Telefon Holgy2003 EasyBox A 80x 7 07.02.2008 16:10
Speed problem Dennis Probleme 14 14.09.2007 15:04
problem mit log-in Soulmirror Probleme 3 14.11.2006 20:32


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:23 Uhr. vBulletin Skin by ForumMonkeys. Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.3.0
Template-Modifikationen durch TMS