MemberPanel

OurSponsors

Antwort
 
Themen-Optionen
Alt 11.08.2010, 11:17   #1
Kranzl
Arcorneuling
 
Registriert seit: 11.08.2010
Beiträge: 2
Kranzl befindet sich auf einem aufstrebenden Ast
Outlook Senden funktioniert nicht...

Hallo. Seit ca. 4 Tagen kann ich über mein Outlook (W7-64 Bit) keine Emails mehr senden. Das empfangen klappt problemlos.

Die Outlookkonten wurden nicht bearbeitet und funktionierten seit mehreren Jahren problemlos.

Hinweis: Keine Ahnung ob das damit zu tun hat. Seit 03/2010 bin ich zu T-Online gewechselt und die Arcor Adressen (...@arcor.de) sind nur noch als Service für mich verfügbar.

Haben die vor kurzem etwas umgestellt oder muss ich in meinen Konten etwas ändern?

So sehen meine Konten aus: Posteingang-Server(POP3): pop3.arcor.de Postausgang-Server(SMTP): mail.arcor.de
Wer kann helfen?

Geändert von Kranzl (12.08.2010 um 11:31 Uhr)
Kranzl ist offline  
Werbung (Um diese Werbung nicht mehr angezeigt zu bekommen, registriere dich hier kostenlos!)
Alt 11.08.2010, 15:31   #2
DarkAngel2401
Arcorprofi
 
Benutzerbild von DarkAngel2401
 
Registriert seit: 11.07.2009
Ort: Stuttgart
Beiträge: 140
Internet: VDSL 50
Hardware: FBF 7390
DarkAngel2401 ist ein LichtblickDarkAngel2401 ist ein LichtblickDarkAngel2401 ist ein LichtblickDarkAngel2401 ist ein LichtblickDarkAngel2401 ist ein LichtblickDarkAngel2401 ist ein Lichtblick
AW: Outlook Senden funktioniert nicht...

Hast du eventuell nen Virenscanner neu installiert, der ausgehende Verbindungen auf SMTP-Server scannt - und hier irgendwas verbiegt?

Oder irgendeine Internet-Security- oder Firewall-Software installiert?
__________________
Gruß, DarkAngel2401
DarkAngel2401 ist offline  
Alt 11.08.2010, 22:39   #3
Kranzl
Arcorneuling
 
Registriert seit: 11.08.2010
Beiträge: 2
Kranzl befindet sich auf einem aufstrebenden Ast
AW: Outlook Senden funktioniert nicht...

Nein, nichts dergleichen.

---------- Beitrag hinzugefügt um 12:30 ---------- Voriger Beitrag war Gestern um 23:39 ----------

Danke. Hat sich erledigt. Habe mit unserem Admin gesprochen und er meinte, dass er Irgendeinen Port geschlossen hätte. Nach dem öffnen des Ports gings wieder...
Kranzl ist offline  
Antwort

Themen-Optionen


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Easybox 802 Portfreigabe funktioniert nich! (trotz forum beschreibung) altepostwg EasyBox und Spielkonsolen 20 25.01.2010 18:34
Easybox 602 Telefon funktioniert nicht Johnny EasyBox A 60x 10 25.10.2009 22:52
EasyBox A 601 WLAN funktioniert erst wieder nach Reset Eisensack EasyBox A 60x 7 20.04.2009 01:33
ISDN bei neuem Arcor-Anschluss funktioniert nicht.. Snooman Fragen 5 20.11.2008 16:15
T-Com Nummer funktioniert nicht mehr mamart Probleme 10 20.06.2008 06:12


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:10 Uhr. vBulletin Skin by ForumMonkeys. Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.3.0
Template-Modifikationen durch TMS