MemberPanel

OurSponsors

Antwort
 
Themen-Optionen
Alt 29.07.2010, 16:46   #1
BieneMaja007
Arcorneuling
 
Registriert seit: 13.07.2010
Beiträge: 15
Internet: 6000
Hardware: EasyBox 802
BieneMaja007 befindet sich auf einem aufstrebenden Ast
Mails abrufen

das Abrufen klappt jetzt, aber das Senden nicht....
nutze Incredimail, und habe einige Mailaddis problemlos eingerichtet.
Nun kommt immer "prüfen sie ob die Serveradresse korrekt ist und sie mit dem Internet verbunden sind"

Geändert von BieneMaja007 (29.07.2010 um 17:01 Uhr)
BieneMaja007 ist offline  
Werbung (Um diese Werbung nicht mehr angezeigt zu bekommen, registriere dich hier kostenlos!)
Alt 31.07.2010, 19:07   #2
bubblegun
Arcorexperte
 
Registriert seit: 22.07.2009
Ort: in den Bergen
Beiträge: 260
Internet: DSL6000
Hardware: FritzBox 7170 und Speedport 400P, Comfort Pro S
bubblegun ist ein sehr geschätzer Menschbubblegun ist ein sehr geschätzer Menschbubblegun ist ein sehr geschätzer Menschbubblegun ist ein sehr geschätzer Menschbubblegun ist ein sehr geschätzer Mensch
AW: Mails abrufen

Zitat:
Zitat von BieneMaja007 Beitrag anzeigen
das Abrufen klappt jetzt, aber das Senden nicht....
......
Nun kommt immer "prüfen sie ob die Serveradresse korrekt ist und sie mit dem Internet verbunden sind"
Und, wie lautet die von Dir eingetragene Serveradresse?
bubblegun ist offline  
Antwort

Themen-Optionen


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Verschwundene Mails sk02 Probleme 12 28.08.2009 22:42


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:30 Uhr. vBulletin Skin by ForumMonkeys. Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.3.0
Template-Modifikationen durch TMS