MemberPanel

OurSponsors

Antwort
 
Themen-Optionen
Alt 02.08.2009, 21:20   #1
bastl
Arcorexperte
 
Registriert seit: 05.01.2009
Beiträge: 921
Internet: VDSL 50000
Hardware: Fritzbox 7490
bastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehen
Fehler in der Forensuche

Hallo,

habe es nun schon desöfteren erlebt, dass ich, wenn ich eine Suche starte, eine Fehlermeldung erhalte, z. B. so eine:

Zitat:
vBulletin-Systemmitteilung
Entschuldigung, aber du kannst nur alle 5 Sekunden eine neue Suche starten. Du musst noch 5 Sekunden warten, bevor du eine neue Suche starten kannst.
Dabei habe ich vorher keine Suche gestartet.
Kann es sein, dass es ein Problem mit der Suchfunktion gibt?
bastl ist offline  
Werbung (Um diese Werbung nicht mehr angezeigt zu bekommen, registriere dich hier kostenlos!)
Alt 02.08.2009, 23:49   #2
Julian
Administrator
 
Benutzerbild von Julian
 
Registriert seit: 26.09.2006
Beiträge: 2.051
Internet: Arcor DSL6000 @34,5dB
Hardware: AsusWL500gP LinksysWRT54Gv3.1TomatoFW Speedtouch536i
Julian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes Ansehen
AW: Fehler in der Forensuche

Ich vermute eher, dass du vorher zB nach neuen Beiträgen gesucht hast, oder dergleichen. Diese Suchen werden auch als Suchanfrage betrachtet. Kann das sein?
Julian ist offline  
Alt 03.08.2009, 06:21   #3
bastl
Arcorexperte
 
Registriert seit: 05.01.2009
Beiträge: 921
Internet: VDSL 50000
Hardware: Fritzbox 7490
bastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehen
AW: Fehler in der Forensuche

Nein. Ich habe einen Suchbefehl als Lesezeichen abgelegt. Gestern habe ich, ohne vorher das Forum betreten zu haben, dieses Lesezeichen angeklickt und diese Fehlermeldung bekommen. Und das war auch wie gesagt nicht das erste Mal, das passiert zwischendurch immer mal wieder...
bastl ist offline  
Alt 03.08.2009, 10:07   #4
Julian
Administrator
 
Benutzerbild von Julian
 
Registriert seit: 26.09.2006
Beiträge: 2.051
Internet: Arcor DSL6000 @34,5dB
Hardware: AsusWL500gP LinksysWRT54Gv3.1TomatoFW Speedtouch536i
Julian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes Ansehen
AW: Fehler in der Forensuche

Mit welchem Suchbefehl gelangst du auf die Seite? Neue Beiträge? Dann versuche ich das mal mit einem normalen Account zu reproduzieren.
Julian ist offline  
Alt 03.08.2009, 10:08   #5
bastl
Arcorexperte
 
Registriert seit: 05.01.2009
Beiträge: 921
Internet: VDSL 50000
Hardware: Fritzbox 7490
bastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehen
AW: Fehler in der Forensuche

Korrekt, mit Neue Beiträge.
bastl ist offline  
Alt 03.08.2009, 10:48   #6
Julian
Administrator
 
Benutzerbild von Julian
 
Registriert seit: 26.09.2006
Beiträge: 2.051
Internet: Arcor DSL6000 @34,5dB
Hardware: AsusWL500gP LinksysWRT54Gv3.1TomatoFW Speedtouch536i
Julian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes Ansehen
AW: Fehler in der Forensuche

Du klickst nicht aus Versehen doppelt auf dein Lesezeichen?

Weitere Möglichkeit: Welchen Browser (und mit welchen Plugins) nutzt du? Evtl läuft bei dir in bestimmten Intervallen ein Prefetching, weshalb dann beim Klick aufs Lesezeichen die Meldung erscheint. Allerdings habe ich von einem Lesezeichenprefetching bisher noch nicht gehört...
Julian ist offline  
Alt 03.08.2009, 10:57   #7
bastl
Arcorexperte
 
Registriert seit: 05.01.2009
Beiträge: 921
Internet: VDSL 50000
Hardware: Fritzbox 7490
bastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehen
AW: Fehler in der Forensuche

Zitat:
Zitat von Julian Beitrag anzeigen
Du klickst nicht aus Versehen doppelt auf dein Lesezeichen?
Nein, nur einmal Ansonsten wäre die Sache ja klar

Zitat:
Zitat von Julian Beitrag anzeigen
Weitere Möglichkeit: Welchen Browser (und mit welchen Plugins) nutzt du? Evtl läuft bei dir in bestimmten Intervallen ein Prefetching, weshalb dann beim Klick aufs Lesezeichen die Meldung erscheint. Allerdings habe ich von einem Lesezeichenprefetching bisher noch nicht gehört...
Browser ist Firefox 3.5.1 mit Adblock Plus, Better Privacy, Google Preview, Modify Headers und XMarks.
bastl ist offline  
Alt 03.08.2009, 12:15   #8
Julian
Administrator
 
Benutzerbild von Julian
 
Registriert seit: 26.09.2006
Beiträge: 2.051
Internet: Arcor DSL6000 @34,5dB
Hardware: AsusWL500gP LinksysWRT54Gv3.1TomatoFW Speedtouch536i
Julian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes Ansehen
AW: Fehler in der Forensuche

Hast du ein ganz normales Lesezeichen auf die 'Neuen Beiträge' gesetzt, oder evtl ein Live Bookmark oder eine Form von Microsummaries?

Tritt das Problem erst seit FF 3.5 auf?

Ich kann mir nicht vorstellen, dass es an der Suchfunktion liegt, denn andere User scheinen das Problem nicht zu haben (wenn doch, bitte Bescheid geben). Ich komme auch immer per 'Neue Beiträge' auf das Forum. Allerdings haben Admins eh keine Wartezeit. Mit einem normalen Account konnte ich den Fehler bisher allerdings ebenfalls nicht reproduzieren.
Julian ist offline  
Alt 03.08.2009, 15:09   #9
Holgy2003
Arcorexperte
 
Benutzerbild von Holgy2003
 
Registriert seit: 27.09.2007
Ort: BaWü
Beiträge: 252
Internet: DSL 6000
Hardware: Arcor-Easy Box A 802 WLAN ISDN
Holgy2003 sorgt für eine eindrucksvolle AtmosphäreHolgy2003 sorgt für eine eindrucksvolle AtmosphäreHolgy2003 sorgt für eine eindrucksvolle AtmosphäreHolgy2003 sorgt für eine eindrucksvolle Atmosphäre
AW: Fehler in der Forensuche

Bei mir kommt diese Fehlermeldung auch ! Aber nur, wenn ich innerhalb von 10 Sekunden zwei mal den Button "Neue Beiträge" klicke !
__________________
Rechtschreibfehler entstehen meist aufgrund der unfassbar hohen Schreibgeschwindigkeit des Absenders oder sind bewusst zur allgemeinen Belustigung eingebaut.
Wer welche findet, darf sie behalten !!!
Holgy2003 ist offline  
Alt 03.08.2009, 15:22   #10
Julian
Administrator
 
Benutzerbild von Julian
 
Registriert seit: 26.09.2006
Beiträge: 2.051
Internet: Arcor DSL6000 @34,5dB
Hardware: AsusWL500gP LinksysWRT54Gv3.1TomatoFW Speedtouch536i
Julian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes Ansehen
AW: Fehler in der Forensuche

Zitat:
Zitat von Holgy2003 Beitrag anzeigen
Bei mir kommt diese Fehlermeldung auch ! Aber nur, wenn ich innerhalb von 10 Sekunden zwei mal den Button "Neue Beiträge" klicke !
Das ist vollkommen richtig und gewünscht. (Allerdings mittlerweile nicht mehr innerhalb von 10, sondern 5 Sekunden )
Julian ist offline  
Alt 03.08.2009, 15:43   #11
Holgy2003
Arcorexperte
 
Benutzerbild von Holgy2003
 
Registriert seit: 27.09.2007
Ort: BaWü
Beiträge: 252
Internet: DSL 6000
Hardware: Arcor-Easy Box A 802 WLAN ISDN
Holgy2003 sorgt für eine eindrucksvolle AtmosphäreHolgy2003 sorgt für eine eindrucksvolle AtmosphäreHolgy2003 sorgt für eine eindrucksvolle AtmosphäreHolgy2003 sorgt für eine eindrucksvolle Atmosphäre
AW: Fehler in der Forensuche

Es hat mich ja auch nicht gestört. Ich habe nur deshalb geschrieben, weil es ja die gleiche Fehlermeldung ist, die bastl beschrieben hat.
Zitat:
Das ist vollkommen richtig und gewünscht
Warum ? Den Sinn verstehe ich nicht ?!
__________________
Rechtschreibfehler entstehen meist aufgrund der unfassbar hohen Schreibgeschwindigkeit des Absenders oder sind bewusst zur allgemeinen Belustigung eingebaut.
Wer welche findet, darf sie behalten !!!
Holgy2003 ist offline  
Alt 03.08.2009, 15:45   #12
Julian
Administrator
 
Benutzerbild von Julian
 
Registriert seit: 26.09.2006
Beiträge: 2.051
Internet: Arcor DSL6000 @34,5dB
Hardware: AsusWL500gP LinksysWRT54Gv3.1TomatoFW Speedtouch536i
Julian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes Ansehen
AW: Fehler in der Forensuche

Suchanfragen belasten den Server recht stark. Daher setzt man zur Limitierung der Last Leerzeiten zwischen zwei Suchanfragen vom gleichen User. Diese Zeit ist hier im Forum eben auf 5 Sekunden gestellt.
Julian ist offline  
Alt 03.08.2009, 19:43   #13
bastl
Arcorexperte
 
Registriert seit: 05.01.2009
Beiträge: 921
Internet: VDSL 50000
Hardware: Fritzbox 7490
bastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehenbastl genießt hohes Ansehen
AW: Fehler in der Forensuche

Zitat:
Zitat von Julian Beitrag anzeigen
Hast du ein ganz normales Lesezeichen auf die 'Neuen Beiträge' gesetzt, oder evtl ein Live Bookmark oder eine Form von Microsummaries?
Es ist ein normales Lesezeichen. Die beiden von dir genannten Arten kenne ich garnicht

Ist jetzt aber auch nicht so tragisch. Nach einigen Sekunden geht es ja dann immer.
bastl ist offline  
Antwort

Themen-Optionen


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehler 691 a123 Probleme 1 12.03.2009 21:52
Servicemitarbeiter verursacht Fehler mArQz Probleme 2 19.02.2009 22:26
Fehler 403 PETZE Fragen 10 28.01.2009 10:12
Arcor Easy Box A 600 WLAN Fehler ? sPiKe EasyBox A 60x 6 01.09.2008 17:02
> Arcor Ras 676 Fehler Telefonleitung Ist Besetzt ArcorUser Probleme 5 13.06.2008 00:39


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:38 Uhr. vBulletin Skin by ForumMonkeys. Powered by vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.3.0
Template-Modifikationen durch TMS