MemberPanel

OurSponsors

Antwort
 
Themen-Optionen
Alt 04.08.2008, 14:39   #1
oetzi
Arcorneuling
 
Registriert seit: 04.08.2008
Beiträge: 8
oetzi befindet sich auf einem aufstrebenden Ast
Easybox A800 W-Lan Probs

Probleme mit Easybox A 800

nachdem ich die easybox konfiguriert habe, folgende fehler.

Anfangs w-lan funktionierte nicht richtig(eingeschränkte kontunität eder wie das heissen soll)
jetzt besteht eine einwandfreie funkverbindung zw. router und laptop, jedoch baut er keine seiten auf.
Die Tipps mit verschlüsselung WAP und DNS änderungen habe ich schon alle durchlaufen, jedoch negativ.

Wer kann helfen?
Gruß
oetzi ist offline  
Werbung (Um diese Werbung nicht mehr angezeigt zu bekommen, registriere dich hier kostenlos!)
Alt 04.08.2008, 14:47   #2
Julian
Administrator
 
Benutzerbild von Julian
 
Registriert seit: 26.09.2006
Beiträge: 2.051
Internet: Arcor DSL6000 @34,5dB
Hardware: AsusWL500gP LinksysWRT54Gv3.1TomatoFW Speedtouch536i
Julian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes Ansehen
AW: Easybox A800 W-Lan Probs

Kannst du kurz beschreiben, was für Einstellungen du aktuell vorgenommen hast? Hat dein Wlan in Windows zB eine feste IP? Und wenn ja, welche genau, und welchen Gateway sowie DNS?
Julian ist offline  
Alt 05.08.2008, 06:51   #3
oetzi
Arcorneuling
 
Registriert seit: 04.08.2008
Beiträge: 8
oetzi befindet sich auf einem aufstrebenden Ast
AW: W-Lan Probs

moin julian

Vorab die Routereinstellungen:
verschlüssellung: WPA/WPA2
Funkkanal 9

INTERNET
ADSL: Verbindung hergestellt
Modus: G.992.5 (ADSL2+)
Download: 6910 Kbps.
Upload: 733 Kbps.
WAN IP: 84.61.53.87
Subnetzmaske: 255.255.255.255
Gateway: 84.61.0.1
Primärer DNS: 195.50.140.114
Sekundärer DNS: 195.50.140.252

GATEWAY
IP-Adresse: 192.168.2.1
Subnetzmaske: 255.255.255.0
DHCP Server: Aktiviert
Firewall: Aktiviert
UPnP: Deaktiviert
Wireless: Aktiviert

Laptop verbindungseinstellungen:
folgende DNS Adressen verwenden : 145.253.2.11
Verschlüsselung: WPA/WPA2 TKIP

Wie geagt erst damit habe ich eine stabile Verbindung, aber ohne Seitenaufbau
Gruß
Oetzi
oetzi ist offline  
Alt 05.08.2008, 09:16   #4
ratcliffe
Arcorexperte
 
Benutzerbild von ratcliffe
 
Registriert seit: 07.01.2008
Ort: Bonn
Beiträge: 464
Internet: DSL 6000 @ 45/8 dB / ISDN via NGN
Hardware: DSL: Alice IAD 3231 - ISDN: Euracom 182
ratcliffe hat eine strahlende Zukunftratcliffe hat eine strahlende Zukunftratcliffe hat eine strahlende Zukunftratcliffe hat eine strahlende Zukunftratcliffe hat eine strahlende Zukunftratcliffe hat eine strahlende Zukunftratcliffe hat eine strahlende Zukunftratcliffe hat eine strahlende Zukunft
AW: W-Lan Probs

Stell die DNS-Serveradresse auf 'automatisch beziehen' oder die LAN-Adresse des Routers (192.168.2.1)
Damit sollte es funktionieren.
ratcliffe ist offline  
Alt 05.08.2008, 11:26   #5
oetzi
Arcorneuling
 
Registriert seit: 04.08.2008
Beiträge: 8
oetzi befindet sich auf einem aufstrebenden Ast
AW: W-Lan Probs

Leider funktioniert das leider immer noch nicht!
Danke für deinen rat, jedoch kann ich immer noch keine daten empfangen
oetzi ist offline  
Alt 05.08.2008, 11:28   #6
Julian
Administrator
 
Benutzerbild von Julian
 
Registriert seit: 26.09.2006
Beiträge: 2.051
Internet: Arcor DSL6000 @34,5dB
Hardware: AsusWL500gP LinksysWRT54Gv3.1TomatoFW Speedtouch536i
Julian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes Ansehen
AW: W-Lan Probs

Hast du am Laptop ne feste IP vergeben? Wenn ja welche, und welchen Gateway eingestellt?
Julian ist offline  
Alt 05.08.2008, 12:03   #7
oetzi
Arcorneuling
 
Registriert seit: 04.08.2008
Beiträge: 8
oetzi befindet sich auf einem aufstrebenden Ast
AW: W-Lan Probs

Hallo, eine feste IP ist nicht eingestellt.
Nur mals ne frage als Laie, wo wird die gateway eingestellt?
Gruß
oetzi ist offline  
Alt 05.08.2008, 12:11   #8
Julian
Administrator
 
Benutzerbild von Julian
 
Registriert seit: 26.09.2006
Beiträge: 2.051
Internet: Arcor DSL6000 @34,5dB
Hardware: AsusWL500gP LinksysWRT54Gv3.1TomatoFW Speedtouch536i
Julian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes Ansehen
AW: W-Lan Probs

Stells einfach mal so ein, wie hier beschrieben:
http://www.arcor-user-forum.de/showp...6&postcount=13
Julian ist offline  
Alt 05.08.2008, 13:17   #9
oetzi
Arcorneuling
 
Registriert seit: 04.08.2008
Beiträge: 8
oetzi befindet sich auf einem aufstrebenden Ast
AW: Re: Hilfe..... Notebook über w-lan

Zitat:
Zitat von Julian Beitrag anzeigen
Moment, dann musst dus halt manuell einstellen in Windows.

Start -> Systemsteuernug -> Netzwerkverbindungen -> Rechtsklick deine Wlanverbindung -> Eigenschaften -> Internetprotokoll(TCP/IP) -> Eigenschaften -> Folgende IP-Adresse verwenden -> IP-Adresse (zB) 192.168.2.55 Subnetzmaske 255.255.255.0 Standardgateway 192.168.2.1 Bevorzugter DNS-Server 192.168.2.1

Wenns dann immer noch nicht geht, weiß ich auch nicht mehr .
Hi Julian, danke aber auch ich weiss leider auch net mehr weiter
oetzi ist offline  
Alt 05.08.2008, 13:40   #10
Julian
Administrator
 
Benutzerbild von Julian
 
Registriert seit: 26.09.2006
Beiträge: 2.051
Internet: Arcor DSL6000 @34,5dB
Hardware: AsusWL500gP LinksysWRT54Gv3.1TomatoFW Speedtouch536i
Julian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes AnsehenJulian genießt hohes Ansehen
AW: W-Lan Probs

Das heißt, du hast das alles so eingegeben, aber es geht immer noch nicht? Dann würde ich empfehlen, erstmal die Verschlüsselung ganz zu deaktivieren und auch eine eventuelle Firewall am Laptop auszuschalten. Gehts dann?
Julian ist offline  
Alt 05.08.2008, 17:48   #11
noname
Arcorexperte
 
Benutzerbild von noname
 
Registriert seit: 23.07.2008
Ort: Köln
Beiträge: 297
Internet: NC ISDN-DSL6000
Hardware: NC-Modem, Siemens Gigaset SE551 WLAN Router
noname hat eine strahlende Zukunftnoname hat eine strahlende Zukunftnoname hat eine strahlende Zukunftnoname hat eine strahlende Zukunftnoname hat eine strahlende Zukunftnoname hat eine strahlende Zukunftnoname hat eine strahlende Zukunftnoname hat eine strahlende Zukunftnoname hat eine strahlende Zukunft
AW: W-Lan Probs

Zitat:
Zitat von oetzi Beitrag anzeigen
Probleme mit Easybox A 800

nachdem ich die easybox konfiguriert habe, folgende fehler.

Anfangs w-lan funktionierte nicht richtig(eingeschränkte kontunität eder wie das heissen soll)
jetzt besteht eine einwandfreie funkverbindung zw. router und laptop, jedoch baut er keine seiten auf.
Die Tipps mit verschlüsselung WAP und DNS änderungen habe ich schon alle durchlaufen, jedoch negativ.

Wer kann helfen?
Gruß


Hallo Oetzi,

ich hab hier Dein Problem entdeckt und wundere mich, genauso wie Julian, dass es dennoch nicht klappt. Alle Infos von Julian hätten zum Erfolg führen "müssen". Echt seltsam. Aber was ist schon nicht seltsam in der Welt der PCs?! :-)

Aber mal ne ganz dumme Frage....... Du hast keinerlei Zugangssoftware auf dem Rechner installiert, oder? Vielleicht die Arcor Online-Butler CD? Vielleicht vom Anbieter vorher? AOL, T-Online oder 1&1 etc.?

Falls doch. Erst mal alles raus!!! Hast Du den neuesten Internet Explorer? Zumindest 6.0 oder höher? Benutzt Du Firefox?

Wenn das mit dem Tipp von Julian auch nicht klappt, also Firewall ausschalten Verschlüsselung raus usw., dann würde ich den Router mal resetten und das Ganze noch mal von vorne konfigurieren. Vor dem resetten die Arcor Zugangsdaten parat halten. Entweder Benutzername und Kennwort (z.Bsp. ak12xxxxxxxx) oder den Modeminstallationscode. Wurden in einem Schreiben von Arcor mitgeteilt.

Ich werde den Thread mal im Auge behalten und bei neuen Ideen meinerseits, werde ich mich wieder hier melden.

Viel Glück und Erfolg

Gruß
Noname
noname ist offline  
Alt 05.08.2008, 20:08   #12
oetzi
Arcorneuling
 
Registriert seit: 04.08.2008
Beiträge: 8
oetzi befindet sich auf einem aufstrebenden Ast
AW: W-Lan Probs

hallo noname,
arbeite mit Mozilla, gelegentlich mit iexplorer.Firewall ist auch ausgeschaltet gewesen.
Ach ja, am Anfang hatte ich die mitgelieferte Arcor CD installiert, werde morgen mal dieses Thema ausdrucken, alles rausschmeissen, reseten, und nochmals bei null anfangen.
halte Euch auf dem lfd.

Gruß und dank
oetzi
oetzi ist offline  
Alt 06.08.2008, 11:37   #13
oetzi
Arcorneuling
 
Registriert seit: 04.08.2008
Beiträge: 8
oetzi befindet sich auf einem aufstrebenden Ast
AW: W-Lan Probs

So, da bin ich wieder.

hab jetzt soweit alles hinbekommen.
Alles klappt super, ohne irgendwelche IP´s DNS, usw.
habe den Router geresetet, die Arcor CD rein, konfiguriert, erst über Lan-Kabel, anschl über W-Lan.
Arcor-W-lan Monitor incl.. Hat sich dannach selbst konfiguriert!

Jetzt muss ich nur noch den Laptop meines Sohnes und den Drucker über den Router verknüpfen, auch das werde ich noch hinkriegen, ansonsten melde ich mich nochmal.
Herzlichen Dank an alle
Gruß
Oetzi
oetzi ist offline  
Antwort

Themen-Optionen


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Anschluß von Computern ans LAN (A800 Easybox) und Arcor Netz generell (ATM) Krischu EasyBox A 80x 1 13.08.2008 09:47
easybox a800 telefon einstellungen zum verzweifeln TomeeK EasyBox A 80x 7 26.07.2008 09:39
Probleme beim Firmwareupdate mit Easybox A800 MrKnister EasyBox A 80x 2 05.05.2008 22:50
Rufnummern blockieren mit der Easybox a800???? DocEmmetBrown EasyBox A 80x 4 21.03.2008 12:38
Arcor Easybox A800 - WLAN spinnt rum Hierdawo EasyBox A 80x 7 21.03.2008 10:29


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:41 Uhr. vBulletin Skin by ForumMonkeys. Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.3.0
Template-Modifikationen durch TMS